preferences menu not accessable

VERIFIED DUPLICATE of bug 134195

Status

SeaMonkey
Preferences
--
major
VERIFIED DUPLICATE of bug 134195
16 years ago
14 years ago

People

(Reporter: markus, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0rc1)
Gecko/20020417
BuildID:    2002041711

when i choose edit -> preferences i can't access any of the categories. when i
click the plus sign or the category-name nothing happens. so i can't change any
preferences

Reproducible: Always
Steps to Reproduce:
1.open edit -> preferences

Comment 1

16 years ago
Did you install over an older installation, or uninstall the older one first?
Related: bug 135017 (which may be a dup of bug 134195)

*** This bug has been marked as a duplicate of 134195 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
marking verified as a duplicate.

if you decide to reopen this bug, please clarify why.

search string for bugspam removal: SalviaGuaranitica
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.