Closed Bug 14162 Opened 21 years ago Closed 21 years ago

Display configuration name right-justified in the title bar of each wizard screen

Categories

(CCK Graveyard :: CCK-Wizard, enhancement, P3)

x86
Windows 95
enhancement

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 10361

People

(Reporter: robinf, Assigned: racham)

Details

We want to be able to have the user's configuration name (for ex.,
custombuild01) appear right-justified in the title bar of each CCK wizard
screen. This can be implemented post-beta; it's not a requirement for our beta.
Severity: normal → enhancement
Summary: Display configuration name right-justified in the title bar of each wizard screen → Display configuration name right-justified in the title bar of each wizard screen
Target Milestone: M15
Status: NEW → ASSIGNED
Status: ASSIGNED → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 10361 ***
Status: RESOLVED → VERIFIED
marking this Verified Duplicate
You need to log in before you can comment on or make changes to this bug.