Left hand vertical bar is three times wider than neede

RESOLVED DUPLICATE of bug 94449

Status

SeaMonkey
UI Design
RESOLVED DUPLICATE of bug 94449
16 years ago
14 years ago

People

(Reporter: Vladimir, Assigned: Samir Gehani)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:1.0rc1) Gecko/20020417
BuildID:    

Hi,

   The page of the indicated URL is very wide. It is three times
wider than in Netscape 4.79 and MS IE.

Reproducible: Always
Steps to Reproduce:
1. See above
2.
3.
(Reporter)

Comment 1

16 years ago
Some details:

It is not the page very wide but the left hand vertical bar
of this page.
Duplicate of "left column is too wide" (same URL)

*** This bug has been marked as a duplicate of 94449 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.