Background doesn't work properly in nested frames

VERIFIED DUPLICATE of bug 13136

Status

()

P3
normal
VERIFIED DUPLICATE of bug 13136
19 years ago
19 years ago

People

(Reporter: christian.mattar, Assigned: troy)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Open test9.html in Mozilla.
Take a look at the animated gif in Frame 3.1.
It's cut off to the right.
(Reporter)

Comment 1

19 years ago
I'm using build 1999091608.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 13136 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Marking as verified duplicate of 13136.
You need to log in before you can comment on or make changes to this bug.