unknown entry point in the last 3 nightly builds

RESOLVED DUPLICATE of bug 141438

Status

()

Core
XPCOM
--
major
RESOLVED DUPLICATE of bug 141438
16 years ago
16 years ago

People

(Reporter: Balint Kardos, Assigned: dougt)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
hi, an error message raises at startup:
The procedure entry point ?Mid@nsAString@@QBEIAAV1@II@Z could not be located in
the dynamic link library xpcom.dll

xpcom event reciever

i reinstalled the whole brunch from the beginning again (eg. no update) under
Win XP, but the problem still here.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 141438 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.