Closed Bug 1433606 Opened 3 years ago Closed 3 years ago

Intermittent w3c-css/received/css-writing-modes/bidi-embed-004.html == w3c-css/received/css-writing-modes/reference/bidi-embed-004.html | image comparison, max difference: 255, number of differing pixels: 202

Categories

(Core :: Graphics: Text, defect, P5)

defect

Tracking

()

RESOLVED DUPLICATE of bug 1392106

People

(Reporter: intermittent-bug-filer, Unassigned)

References

(Depends on 1 open bug)

Details

(Keywords: intermittent-failure)

Another example of bug 1392106.
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: missing-letter-win7
You need to log in before you can comment on or make changes to this bug.