cannot use mail/news or edit preferences.

VERIFIED DUPLICATE of bug 135017

Status

MailNews Core
Networking
--
critical
VERIFIED DUPLICATE of bug 135017
16 years ago
9 years ago

People

(Reporter: Herb Wolfe, Assigned: Scott MacGregor)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I am unable to select an e-mail/news account to view and unable to edit any
preferences under the 2002051006 build which I just installed.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 135017 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
*** Bug 143688 has been marked as a duplicate of this bug. ***

Comment 3

16 years ago
Verified.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.