incomplete display of webpage. scrolling down you will see it break off at some point.

RESOLVED DUPLICATE of bug 100574

Status

RESOLVED DUPLICATE of bug 100574
17 years ago
14 years ago

People

(Reporter: khepera, Assigned: Matti)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
When scrolling down the webpage is not displayed correctly anymore. It breaks
off. I reported this bug before I thought but could not find it by selecting "my
bugs" in bugzilla.mozilla.org? next time I wont delete those messages that have
the bugid. 
Build-ID: 2002051009

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 100574 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.