Closed Bug 1447810 Opened Last year Closed Last year

Intermittent /IndexedDB/idbcursor_iterating.htm | application crashed [@ mozilla::VsyncRefreshDriverTimer::RefreshDriverVsyncObserver::TickRefreshDriver(mozilla::TimeStamp)] After Assertion failure: aVsyncTimestamp , at z:/build/build/src/layout/base/

Categories

(Testing :: web-platform-tests, defect, P5, critical)

Version 3
defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1306896

People

(Reporter: intermittent-bug-filer, Unassigned)

Details

(Keywords: crash, intermittent-failure)

Crash Data

Status: NEW → RESOLVED
Closed: Last year
Resolution: --- → DUPLICATE
Duplicate of bug: 1306896
You need to log in before you can comment on or make changes to this bug.