Can't select headers for copy & paste

VERIFIED DUPLICATE of bug 61497

Status

VERIFIED DUPLICATE of bug 61497
17 years ago
14 years ago

People

(Reporter: 1lw3ksxjc001, Assigned: sspitzer)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I often want to select bits of information from the headers of an email message
to copy & paste somewhere else.

Because the headers window is disabled, the only way I can select them is to
forward a message & copy from the compose window.

kb

Comment 1

17 years ago
workaround: ctrl+u (or "view source) and copy headers from there

*** This bug has been marked as a duplicate of 61497 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.