Response headers are shown on page

VERIFIED DUPLICATE of bug 144574

Status

()

Core
Networking: HTTP
VERIFIED DUPLICATE of bug 144574
16 years ago
15 years ago

People

(Reporter: Mikhail Khlopotov, Assigned: Darin Fisher)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
Build ID: 2002051006, Windows2000

Open the URL specified, then click on a square to enter the site.
Site hav lots of frames, and most of the frames will show parts of response headers
(Reporter)

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 144574 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
Verified dupe.
Status: RESOLVED → VERIFIED
QA Contact: tever → junruh
You need to log in before you can comment on or make changes to this bug.