Using quick lunch, the profile manager tells me that my profile is allready in use

VERIFIED DUPLICATE of bug 144930

Status

SeaMonkey
Startup & Profiles
--
major
VERIFIED DUPLICATE of bug 144930
16 years ago
14 years ago

People

(Reporter: Dario, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.0.0+) Gecko/20020515
BuildID:    2002051508

Using quicklunch, hhen I close all the opened windows and the try to open anyone
again the profile manager appears an tell me that I have to pick an other user
because mine is already in use

Reproducible: Didn't try

Comment 1

16 years ago
Resolving as dup of bug 144930. This seems to happen because of the fix for bug
76431

*** This bug has been marked as a duplicate of 144930 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
Verified as a dupe of bug 144930

Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.