Closed Bug 1450412 Opened 3 years ago Closed 2 years ago

Intermittent w3c-css/received/css-writing-modes/writing-mode-vertical-lr-002.xht == w3c-css/received/css-writing-modes/reftest/writing-mode-vertical-lr-002-ref.xht | image comparison, max difference: 255, number of differing pixels: 420

Categories

(Core :: Layout, defect, P5)

defect

Tracking

()

RESOLVED DUPLICATE of bug 1392106

People

(Reporter: intermittent-bug-filer, Unassigned)

Details

(Keywords: intermittent-failure)

Component: Reftest → Layout
Product: Testing → Core
Version: Version 3 → unspecified
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: missing-letter-win7
You need to log in before you can comment on or make changes to this bug.