Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 144595
16 years ago
14 years ago

People

(Reporter: Wenqing Jiang, Assigned: Matti)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0rc2)
Gecko/20020510
BuildID:    RC2

go to the url specified.
on the left side of the browser, under button "go", there
is a small area with grey backgound.
The text on this area intrudes into the text to its right

Reproducible: Always
Steps to Reproduce:
1.go to the url specified.
2.on the left side of the browser, under button "go", there
is a small area with grey backgound.
3.The text on this area intrudes into the text to its right

Comment 1

16 years ago
Here's a screenshot for Linux/2002051507

  http://inconnu.isu.edu/~ink/moz1.jpg

WFM

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 144595 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.