Closed Bug 14505 Opened 21 years ago Closed 21 years ago

Frames page gives a white screen

Categories

(Core :: Layout: Images, Video, and HTML Frames, enhancement, P3)

Sun
Solaris
enhancement

Tracking

()

VERIFIED DUPLICATE of bug 14199

People

(Reporter: stric, Assigned: pollmann)

References

()

Details

Trying to load the page above gives nothing but a white screen.
The same with http://www.acc.umu.se/~juridik/
Assignee: karnaze → pollmann
Reassigning to Eric.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
Both pages work if you remove the DOCTYPE. Bug occurs in 1999-09-17-13-M11
but it's fixed in 1999-09-21-09-M11. Resolving as dup of bug 14199.

*** This bug has been marked as a duplicate of 14199 ***
Status: RESOLVED → VERIFIED
Marking as verified duplicate of 14199.
Product: Core → Core Graveyard
Component: Layout: HTML Frames → Layout: Images
Product: Core Graveyard → Core
You need to log in before you can comment on or make changes to this bug.