Intermittent testing/marionette/harness/marionette_harness/tests/unit/test_click_scrolling.py TestClickScrolling.test_scroll_radio_button_into_view | application crashed [@ libdvm.so + 0x21ad8]

RESOLVED DUPLICATE of bug 1442054

Status

defect
P5
critical
RESOLVED DUPLICATE of bug 1442054
a year ago
a year ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({crash, intermittent-failure})

Version 3
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1442054
Comment hidden (Intermittent Failures Robot)
You need to log in before you can comment on or make changes to this bug.