Closed Bug 1454497 Opened 3 years ago Closed 3 years ago

Intermittent w3c-css/received/css-writing-modes/direction-vlr-003.xht == w3c-css/received/css-writing-modes/direction-vlr-003-ref.xht | image comparison, max difference: 255, number of differing pixels: 10000

Categories

(Core :: Graphics: Text, defect, P5)

defect

Tracking

()

RESOLVED DUPLICATE of bug 1442686

People

(Reporter: intermittent-bug-filer, Unassigned)

References

(Depends on 1 open bug)

Details

(Keywords: intermittent-failure)

The missing green square here is a character from the Ahem font.  So, we're failing to render that character.

Given that & the fact that this is a Win7 run, this seems to be bug 1392106.
Component: Layout → Graphics: Text
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1442686
You need to log in before you can comment on or make changes to this bug.