Intermittent testing/marionette/harness/marionette_harness/tests/unit/test_click_scrolling.py TestClickScrolling.test_overflow_scroll_vertically_for_click_point_outside_of_viewport | application crashed [@ dalvik-jit-code-cache (deleted) + 0x6c3e]

RESOLVED DUPLICATE of bug 1445432

Status

defect
P5
critical
RESOLVED DUPLICATE of bug 1445432
Last year
Last year

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({crash, intermittent-failure})

Version 3
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

Status: NEW → RESOLVED
Closed: Last year
Resolution: --- → DUPLICATE
Duplicate of bug: 1445432
You need to log in before you can comment on or make changes to this bug.