mail windows goes crazy when i view some messages!

VERIFIED DUPLICATE of bug 121583

Status

--
minor
VERIFIED DUPLICATE of bug 121583
17 years ago
14 years ago

People

(Reporter: frew, Assigned: sspitzer)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0rc1) Gecko/20020417
BuildID:    20020417

Mail window jittered up and down rapidly when i went to a certain message.  It
wasn't long ebough for a scrollbar and it had no html.

Reproducible: Couldn't Reproduce
Steps to Reproduce:
1.check mail
2.pray
3.watch it wiggle

Actual Results:  nothing, i couldnt get it to happen

Expected Results:  should have displayed the email correctly

Comment 1

17 years ago
Please try a newer build. This is fixed in builds May 4th onwards

*** This bug has been marked as a duplicate of 121583 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
are you doing view all headers?  if so, it's bug #128809 and it's not fixed yet.
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.