Same Chinese character will display in different size in email

RESOLVED WORKSFORME

Status

Mozilla Localizations
bs / Bosnian
RESOLVED WORKSFORME
16 years ago
14 years ago

People

(Reporter: jian wen hao, Assigned: aselimovic)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
when I received a email which is in Chinese sent by unicode or defaullt
letter,the Chinese characters display as different size.
(Reporter)

Comment 1

16 years ago
Created attachment 84394 [details]
img of email
does this still happen with a recent build like 1.1beta?
Summary: Same Chinese character will display in different size in email → Same Chinese character will display in different size in email
I'm closing this bug because the reporter has not responded. If this bug still
exist please reopen
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.