Closed Bug 1459589 Opened 5 years ago Closed 5 years ago

Intermittent testing/marionette/harness/marionette_harness/tests/unit/test_chrome.py ChromeTests.test_hang_until_timeout | application crashed [@ mozilla::safebrowsing::HashStore::ApplyUpdate(mozilla::safebrowsing::TableUpdate&)]

Categories

(Testing :: Marionette, defect, P5)

Version 3
defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1434206

People

(Reporter: intermittent-bug-filer, Unassigned)

Details

(Keywords: crash, intermittent-failure)

Crash Data

Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1434206
You need to log in before you can comment on or make changes to this bug.