59 bytes, text/x-review-board-request
No description provided.
I wanted to rename nsStyleImageRequest::GetImageValue() to ImageValue, but it seems there could be naming conflict because ImageValue is a type name... so I gave up and just renamed GetImageRequest().
Comment on attachment 8976103 [details] Bug 1461940 - Rename two GetImageRequest() methods to ImageRequest(). https://reviewboard.mozilla.org/r/244288/#review250270 Oh well :). r=me, thank you!
Attachment #8976103 - Flags: review?(emilio) → review+
Pushed by email@example.com: https://hg.mozilla.org/integration/autoland/rev/cd876c420775 Rename two GetImageRequest() methods to ImageRequest(). r=emilio
You need to log in before you can comment on or make changes to this bug.