Search popup when alerts "end of document..." could not be closed

RESOLVED DUPLICATE of bug 124567

Status

SeaMonkey
Search
RESOLVED DUPLICATE of bug 124567
16 years ago
10 years ago

People

(Reporter: Denis SAGET, Assigned: Samir Gehani)

Tracking

Trunk
x86
FreeBSD

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
The search popup when it alerts you "text you entered was not found" could not
be closed. I must kill the browser entirely.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 124567 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.