Text overlaps boundaries

RESOLVED WORKSFORME

Status

()

Core
Layout
RESOLVED WORKSFORME
16 years ago
16 years ago

People

(Reporter: Håkan Waara, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
Reproduced in RC2.

In the latest design issue of k10k, in the news column, there are news items
where the text overlaps its boundaries.

Comment 1

16 years ago
Based on the information provided, I can't reproduce the problem. Can you try
with a newer nightly release ? Tested under May 22 build (2002-05-22-08 1.0.0)
under Windows ME.

Comment 2

16 years ago
Marking WFM using the Windows Me May 28th build (2002-05-28-09 1.0.0) 
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.