t-systems.de - no full loading and 100% cpu usage

VERIFIED WORKSFORME

Status

Tech Evangelism Graveyard
German
--
major
VERIFIED WORKSFORME
16 years ago
3 years ago

People

(Reporter: Kai Lahmann (is there, where MNG is), Assigned: Tristan Nitot)

Tracking

Details

(Whiteboard: [eurocontest], URL)

(Reporter)

Description

16 years ago
 
(Reporter)

Updated

16 years ago
Whiteboard: deny

Comment 1

16 years ago
I can confirm this on Windows XP Home Edition with 2002052308.
Status: UNCONFIRMED → NEW
Ever confirmed: true
OS: Linux → All
Whiteboard: deny → [DENY]

Updated

16 years ago
Severity: normal → major
Whiteboard: [DENY] → [DENY][eurocontest]
(Reporter)

Updated

16 years ago
Depends on: 110441
In my tests, t-systems.de no longer denies Mozilla, but cannot be fully loaded
(one of the flash movies says "loading..." in it, but doesn't do anything; this
seems to be related to the blocking bug 110441), and causes 100% cpu usage for me.

My Flash version is 6.0 r29; I'm running Windows XP.
Summary: t-systems.de - deny → t-systems.de - no full loading and 100% cpu usage
Whiteboard: [DENY][eurocontest] → [eurocontest]

Comment 3

15 years ago
WFM with 1.2.1 on Win98. It takes a looong time to load, but finally finishs.
(Reporter)

Comment 4

15 years ago
yes, fixed now.
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → WORKSFORME

Comment 5

15 years ago
v
Status: RESOLVED → VERIFIED
(Reporter)

Comment 6

15 years ago
move...
Component: Europe: West → German
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.