Closed Bug 1467007 Opened 2 years ago Closed 2 years ago

Turn off QR tests on ESR60

Categories

(Firefox Build System :: Task Configuration, task)

task
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1448086

People

(Reporter: RyanVM, Unassigned)

Details

+++ This bug was initially created as a clone of Bug #1458859 +++

I can't fathom why we need these tests running on ESR60. Kats, do you agree?
Flags: needinfo?(bugmail)
I agree. I think uplifting the patch from bug 1448086 to esr60 should fix this. That landed in 61 but was fixing mistakes I made in the configs that landed in 60.
Flags: needinfo?(bugmail)
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1448086
You need to log in before you can comment on or make changes to this bug.