Closed Bug 1467229 Opened 2 years ago Closed 2 years ago

Allow browser nsFrameLoaders (a.k.a. those in xul:browser or mozbrowser elements) to contain multiple TabParent actors.

Categories

(Core :: DOM: Core & HTML, enhancement, P3)

enhancement

Tracking

()

RESOLVED DUPLICATE of bug 1500257

People

(Reporter: relaas, Unassigned)

References

Details

No description provided.
Thomas: Can we get details here? ready criteria/etc?
Flags: needinfo?(telin)
Priority: -- → P3
Flags: needinfo?(telin)
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1500257
Component: DOM → DOM: Core & HTML
You need to log in before you can comment on or make changes to this bug.