Status

()

enhancement
RESOLVED DUPLICATE of bug 292593
a year ago
7 months ago

People

(Reporter: illumilor.e, Unassigned)

Tracking

60 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [WONTFIX?])

Reporter

Description

a year ago
User Agent: Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:60.0) Gecko/20100101 Firefox/60.0
Build ID: 20180608151520

Steps to reproduce:

There is no option for multi row tabs in FF

Updated

a year ago
Severity: normal → enhancement
Component: Untriaged → Tabbed Browser
OS: Unspecified → All
Hardware: Unspecified → All
Summary: no option for multi row tabs → Option for multi row tabs
Whiteboard: [WONTFIX?]

Updated

7 months ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 292593
You need to log in before you can comment on or make changes to this bug.