Closed Bug 1468766 Opened 3 years ago Closed 3 years ago

Export Changes - display the punch list in the UI

Categories

(DevTools :: Inspector, enhancement, P2)

enhancement

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1490720

People

(Reporter: bradwerth, Unassigned)

References

(Blocks 1 open bug)

Details

This is an in-browser preview of a localized, human-readable output format. The view should collapse multiple add/remove/edit changes to the same stylesheet and DOM element.
Summary: Display the punch list in the UI → Export Changes - display the punch list in the UI
Severity: normal → enhancement
Priority: -- → P2
Component: General → Inspector
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1490720
You need to log in before you can comment on or make changes to this bug.