Freeze nsIJRILiveConnect*

VERIFIED DUPLICATE of bug 83189

Status

()

Core
Plug-ins
VERIFIED DUPLICATE of bug 83189
16 years ago
16 years ago

People

(Reporter: Biesinger, Assigned: rubydoo123)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

The Adobe SVG plugin requires these interfaces to be frozen:
nsIJRILiveConnectPlugInstPeer
nsIJRILiveConnectPlugin
nsIJRILiveConnectPluginInstancePeer
(Assignee)

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 83189 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
No longer blocks: 115528
vrfy
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.