Closed Bug 1472070 Opened 2 years ago Closed 2 years ago

Intermittent canvas/1304353-text-global-composite-op-1.html == canvas/1304353-text-global-composite-op-1-ref.html | image comparison, max difference: 255, number of differing pixels: 878

Categories

(Core :: Layout: Images, Video, and HTML Frames, defect, P5)

defect

Tracking

()

RESOLVED DUPLICATE of bug 1392106

People

(Reporter: intermittent-bug-filer, Unassigned)

Details

(Keywords: intermittent-failure)

Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: missing-letter-win7
Product: Core → Core Graveyard
Product: Core Graveyard → Core
You need to log in before you can comment on or make changes to this bug.