Mail start page displays incorrect when dragging splitter

VERIFIED DUPLICATE of bug 115033

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 115033
16 years ago
14 years ago

People

(Reporter: Kyle Yuan, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
1) Open Mail/News Module
2) Drag the splitter between thread pane and preview pane up or down

Result:
The text in Mail start page --
"Welcome to Mozilla Mail & News" and "We Welcome Bug Reports And Feedback"
-- will keep shifting to right, then will disappear.

This problem appears only in Windows, but not in Solaris.

Comment 1

16 years ago
Earlyer reported in bug 115033
Related: bug 66570
(Reporter)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 115033 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
verified
Status: RESOLVED → VERIFIED
Summary: Mail start page displays incorrect when draging splitter → Mail start page displays incorrect when dragging splitter
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.