Closed Bug 1473844 Opened Last year Closed Last year

Use a better define for wrappercache flags.

Categories

(Core :: DOM: Core & HTML, enhancement)

enhancement
Not set

Tracking

()

RESOLVED FIXED
mozilla63
Tracking Status
firefox63 --- fixed

People

(Reporter: emilio, Assigned: emilio)

References

Details

Attachments

(1 file)

No description provided.
Duplicate of this bug: 1473843
Comment on attachment 8990245 [details]
Use a clearer constant for wrappercache flags. r=bz

Boris Zbarsky [:bz] (no decent commit message means r-) has approved the revision.

https://phabricator.services.mozilla.com/D1997
Attachment #8990245 - Flags: review+
Pushed by emilio@crisal.io:
https://hg.mozilla.org/integration/autoland/rev/477570df4195
Use a clearer constant for wrappercache flags. r=bzbarsky
https://hg.mozilla.org/mozilla-central/rev/477570df4195
Status: NEW → RESOLVED
Closed: Last year
Resolution: --- → FIXED
Target Milestone: --- → mozilla63
Component: DOM → DOM: Core & HTML
You need to log in before you can comment on or make changes to this bug.