Status

SeaMonkey
General
--
minor
RESOLVED WORKSFORME
16 years ago
13 years ago

People

(Reporter: Jozef Riha, Assigned: Matti)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
The textbox beside "Text SMS správy" doesn't wrap lines. In IE 6 and Opera 6, it
does. Seems to be a bug but maybe only incorrect HTML code.

Comment 1

16 years ago
Works for me, 2002-07-30-22 (trunk) on Linux.

Jozef, please download a newer build and report back if you still see any
problems. Thanks.

Comment 2

16 years ago
Reporter replied with email:
"hi, i believe it is working now. cannot download a newer build now. maybe
later. thank you for report."

Comment 3

16 years ago
WORKSFORME, 2002-08-04-08 (trunk) on Windows 98 SE.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.