The Bottom of browser is Strange looks.

RESOLVED DUPLICATE of bug 147769

Status

RESOLVED DUPLICATE of bug 147769
17 years ago
14 years ago

People

(Reporter: nobumasa, Assigned: Matti)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 4.0)
BuildID:    2002052306

Every time when I open the Mozilla, the bottom of the browswer(statusbar) shows 
HTML Tags like "<menuitem position="5" label="&venkmanCmd.label;". And 
Statusbar is much longer height than it should be.


Reproducible: Always
Steps to Reproduce:
1.Just opne the Mozilla
2.
3.

Actual Results:  The same result as I described above.

Expected Results:  The mozilla should not show the HTML tags in statusbar.

If you would like to see the result of browser, I can send the picture of the 
result.

Comment 1

17 years ago
submitted twice

*** This bug has been marked as a duplicate of 147769 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.