Status

()

Core
Layout
VERIFIED DUPLICATE of bug 124699
16 years ago
16 years ago

People

(Reporter: Kai Lahmann (is there, where MNG is), Assigned: Marc Attinasi)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
..so kick it out asap

Comment 1

16 years ago
in order to disable it, add this to your prefs.js:

user_pref("browser.blink_allowed", false);

*** This bug has been marked as a duplicate of 124699 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
I don't want to get rid of blinking text, but of an _invalid proprietary_ HTML-Tag.

Comment 3

16 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.