Status

VERIFIED DUPLICATE of bug 145341
17 years ago
10 years ago

People

(Reporter: tom.christensen, Assigned: naving)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.0rc3) Gecko/20020523
BuildID:    2002052306

Collecting mail

Reproducible: Always
Steps to Reproduce:
1.open mail
2.moz mail starts to collect mail
3.no number of mails in statusbar

Actual Results:  it collects mail but I do not get any info in the statusbar on
how many mails it is collecting

Expected Results:  number of mails missing in status bar

n/a
(Assignee)

Comment 1

17 years ago
There is a dup for this. 
Summary: tries to collect mails → tries to collect mails

Comment 2

17 years ago
Marking this bug a duplicate of bug 145341 which is now fixed.

*** This bug has been marked as a duplicate of 145341 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.