Status

--
enhancement
VERIFIED DUPLICATE of bug 47527
17 years ago
14 years ago

People

(Reporter: jg, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPEME)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0rc2) Gecko/20020510
BuildID:    2002051013

<br> and<p> at end of line is hard to find, can there be a new line double P symbol?

Reproducible: Always
Steps to Reproduce:
1.crate a file that you can not see new lines in, eg table
2.
3.

Actual Results:  can not find extra <p> and <br>

Expected Results:  double P character?

Updated

17 years ago
OS: Linux → All
Hardware: PC → All
Whiteboard: DUPEME

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 47527 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
bulk verification.
Status: RESOLVED → VERIFIED

Comment 3

16 years ago
reassign in case bugs are later reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.