Status

SeaMonkey
MailNews: Message Display
--
critical
VERIFIED DUPLICATE of bug 56301
15 years ago
13 years ago

People

(Reporter: Tom Carson, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Mozilla 1.0 Release Candidate 3
Mozilla/5.0 (Macintosh; U; PPC; en-US; rv:1.0rc3) Gecko/20020523

Mac OS 9.2.2

I'm not  seeing a spell checker... to check outgoing email...  It was missing on
the previous version 0.99+ as well...

Comment 1

15 years ago
since spell checker is not in mozilla, thats why...
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → INVALID
Reopening so I can dupe it instead...   
Status: RESOLVED → UNCONFIRMED
Resolution: INVALID → ---

*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago15 years ago
Resolution: --- → DUPLICATE

Comment 4

15 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
QA Contact: olgam → esther
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.