Scroll Bar in selection blocks don't function

VERIFIED DUPLICATE of bug 148751

Status

Camino Graveyard
General
VERIFIED DUPLICATE of bug 148751
16 years ago
16 years ago

People

(Reporter: Albert Kammerer, Assigned: Mike Pinkerton (not reading bugmail))

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
Selection blocks with a series of text choices that scroll do not scroll. The
Bugzilla reporting page is the perfect example of this bug. The "Component:"
Field has several text choices with a scroll bar that allows you to access the
choices not showing. The scroll bar does not work limiting you to the choices
you can see initially. I don't know what the other choices are past preferences.

Comment 1

16 years ago
->pinkerton
Assignee: saari → pinkerton

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 148751 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.