Remove line between (bold) two text lines on rich pickers

RESOLVED DUPLICATE of bug 1463545

Status

()

enhancement
RESOLVED DUPLICATE of bug 1463545
7 months ago
7 months ago

People

(Reporter: jgong, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

User Story

Remove line between (bold) two text lines on rich pickers.
(Reporter)

Description

7 months ago
Remove line between (bold) two text lines on rich pickers
Implemented in bug 1463545
Status: NEW → RESOLVED
Last Resolved: 7 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1463545
Priority: P3 → --
Whiteboard: [webpayments-reserve]
You need to log in before you can comment on or make changes to this bug.