Closed Bug 1496480 Opened Last year Closed Last year

release-update-verify-config-* tasks failing due to recent refactoring in Bug 1491907

Categories

(Release Engineering :: Applications: MozharnessCore, defect)

defect
Not set

Tracking

(firefox-esr60 fixed, firefox63 fixed, firefox64 fixed)

RESOLVED FIXED
Tracking Status
firefox-esr60 --- fixed
firefox63 --- fixed
firefox64 --- fixed

People

(Reporter: garbas, Assigned: garbas)

References

Details

Attachments

(1 file)

No description provided.
Pushed by mozilla@hocat.ca:
https://hg.mozilla.org/integration/autoland/rev/a816c74a4f6b
release-update-verify-config-* tasks failing due to recent refactoring in Bug 1491907, r=tomprince
https://hg.mozilla.org/mozilla-central/rev/a816c74a4f6b
Status: NEW → RESOLVED
Closed: Last year
Resolution: --- → FIXED
Assignee: nobody → rgarbas
Duplicate of this bug: 1505615
You need to log in before you can comment on or make changes to this bug.