Closed Bug 1496585 Opened 2 years ago Closed 2 years ago

Update Debugger Frontend v94

Categories

(DevTools :: Debugger, enhancement, P3)

enhancement

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1500998

People

(Reporter: davidwalsh, Assigned: davidwalsh)

References

Details

Attachments

(1 file)

Assignee: nobody → dwalsh
Attached patch v94-1.patchSplinter Review
Attachment #9014586 - Flags: review?(jlaster)
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → FIXED
No longer blocks: debugger-bundle-updates
Resolution: FIXED → DUPLICATE
Duplicate of bug: 1500998
Attachment #9014586 - Flags: review?(jlaster)
You need to log in before you can comment on or make changes to this bug.