Closed Bug 15004 Opened 21 years ago Closed 21 years ago

extra space in tables

Categories

(SeaMonkey :: General, defect, P3, major)

x86
Windows 98

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 5821

People

(Reporter: lozinit, Assigned: don)

References

()

Details

The table layout is spaced out where there should be no spaces, making the menu
bar look like a child created it.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
Summary: extra space in tables
I assume you were using M9.  It helps to say what build you were using.  A
descriptive summary is also helpful.  Please ee the bug writing guidelines:
http://www.mozilla.org/quality/bug-writing-guidelines.html
and the bug template:
http://www.mozilla.org/quality/bug-template.html

This is a duplicate of a bug that has already been fixed.  The spacing is
present in 1999-08-16-08-M9 and not present in 1999-09-27-08-M11 (Linux,
viewer).

*** This bug has been marked as a duplicate of 5821 ***
Status: RESOLVED → VERIFIED
Marking as verified duplicate of bug 5821.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.