Readme.txt document needed for CCK 5.0

VERIFIED DUPLICATE of bug 5929

Status

CCK
CCK-Wizard
P3
normal
VERIFIED DUPLICATE of bug 5929
19 years ago
18 years ago

People

(Reporter: bmartin, Assigned: robinf)

Tracking

other
x86
Windows NT

Details

(Reporter)

Description

19 years ago
Latest build of CCK dated 09-23-99

Need up-to-date Readme.txt file for CCK builds.
(Assignee)

Updated

19 years ago
Status: NEW → ASSIGNED
Target Milestone: M14
(Assignee)

Comment 1

19 years ago
Accepting.
(Assignee)

Updated

18 years ago
Status: ASSIGNED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

18 years ago
*** This bug has been marked as a duplicate of 5929 ***
(Reporter)

Updated

18 years ago
Status: RESOLVED → VERIFIED
(Reporter)

Comment 3

18 years ago
Marking this Verified Duplicate
You need to log in before you can comment on or make changes to this bug.