Note: There are a few cases of duplicates in user autocompletion which are being worked on.

"Whole word" option on find.

VERIFIED DUPLICATE of bug 269442

Status

SeaMonkey
General
P3
enhancement
VERIFIED DUPLICATE of bug 269442
18 years ago
3 years ago

People

(Reporter: CodeMachine, Assigned: don)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
"Find on this page" currently has no "whole word" option to restrict the search
string to being the whole word rather than a partial match.  This would be nice.
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 14871 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED
QA Contact: leger → elig

Comment 2

18 years ago
Verified duplicate.
Product: Browser → Seamonkey
Duplicate of bug: 269442
You need to log in before you can comment on or make changes to this bug.