Closed Bug 150569 Opened 19 years ago Closed 19 years ago

Horizontal splitter vibrates continuosly

Categories

(SeaMonkey :: MailNews: Message Display, defect)

x86
Linux
defect
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 121583

People

(Reporter: mark21rowe, Assigned: sspitzer)

Details

When I have a Mail folder selected that has only 1 message in it, and that
message is being previewed, I drag the horizontal splitter upwards until it
reaches the column titles of the message list.  The result is that the
horizontal splitter moves up and down continuosly until I am able to grab it and
drag it downwards again.

Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0rc1) Gecko/20020417
I'm not really sure what you mean, but I don't see it in build 2002053012 (1.0
final) on Windows NT. Can you try again with a later version ? I remember a
similar refresh-bug (something in the page-info dialog) that was solved in 1.0RC2.
dup of bug 121583, fixed on trunk and branch on May 3rd.
Reporter: Please make sure a bug you see can be reproduced with a build no more
than three days old, before reporting bugs in bugzilla.

*** This bug has been marked as a duplicate of 121583 ***
Status: UNCONFIRMED → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.