Status

()

defect
--
minor
RESOLVED DUPLICATE of bug 1777
17 years ago
17 years ago

People

(Reporter: axiom_ofchoice, Assigned: dbaron)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

17 years ago
There are some CSS scripts that will not load in Mozilla. A comparison of CSS
scripts that will and won't work in the top browsers, see
http://www.echoecho.com/documentationframe.htm?http&&&www.webreview.com/style/css1/charts/mastergrid.shtml
The B for text-decoration is bug 1777.  The B for margin-right and margin is bug
122799.

*** This bug has been marked as a duplicate of 1777 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.