Can't restore minimized windows from Windows' taskbar

VERIFIED DUPLICATE of bug 151051

Status

()

Core
Event Handling
VERIFIED DUPLICATE of bug 151051
16 years ago
16 years ago

People

(Reporter: tao, Assigned: joki (gone))

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
2002-06-11-1.0.0 commercial build. I can't a minimized window from N7 windows
group (popup menu list) in the Taskbar under WIN XP.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 151051 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.