Crash occurs after multiple reloads at ESPN

VERIFIED DUPLICATE of bug 147392

Status

Camino Graveyard
Page Layout
--
critical
VERIFIED DUPLICATE of bug 147392
16 years ago
12 years ago

People

(Reporter: Chris Petersen, Assigned: saari (gone))

Tracking

({crash})

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
 
(Reporter)

Comment 1

16 years ago
Build: 2002-06-11-11 NB
Shockwave Flash 6.0 r29
Platform: OS X 10.1.4

Expected Results: Page should reload and display
What I got: Application crashes

Steps to reproduce:

1) Go to espn.com
2) Press reload the multiple times
3) Crash occurs (upon the second reload for me).
Keywords: crash
Summary: Crash occurs after multiple reloads → Crash occurs after multiple reloads at ESPN
(Reporter)

Comment 2

16 years ago
Created attachment 87320 [details]
Stack trace from crash at espn.com

Comment 3

16 years ago

*** This bug has been marked as a duplicate of 147392 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

12 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.